PhotoPlog

Go Back   PhotoPlog > PhotoPlog Lite > Troubleshooting & Problems
Screens Demo Purchase Download Register

Reply
Attention: Last reply in this thread was more than 7 Years ago
 
Thread Tools
  #1  
Old 01-08-2010, 09:42 AM
awebsheep awebsheep is offline
Green Plog
 
Join Date: Jan 2010
Posts: 1
Gallery: 0
Comments: 0
Default Blank page post reply -> Hellcat plugin

I want to post someting that took me long to find out, hope this is helpfull for other users.

I had a blank page as soon as someone want to post a reply on a picture.
I check path and everyting was fine.

The problem was in a plugin i use to compres pages. The plugin is called Hellcat (version 1.24) as soon as i disabled it the post reply page shows again.

Now i must decide, no post reply or no compression.....

Hope this is helpfull for others.

Peter.
Reply With Quote
Reply

« Previous Thread | Next Thread »
Thread Tools

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump

Similar Threads
Thread Thread Starter Forum Replies Last Post
Blank page and I think I've tried everything phyc Troubleshooting & Problems 7 03-24-2008 04:04 PM
Blank page Bashy Troubleshooting & Problems 23 05-06-2007 08:45 PM
Blank Page... Zacarias Troubleshooting & Problems 21 03-05-2006 03:24 PM


All times are GMT. The time now is 12:11 PM.


Powered by vBulletin® Version 3.8.5
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.