PhotoPlog

Go Back   PhotoPlog > PhotoPlog Lite > Troubleshooting & Problems
Screens Demo Purchase Download Register

Reply
Attention: Last reply in this thread was more than 6 Years ago
 
Thread Tools
  #1  
Old 12-04-2010, 04:06 AM
ada1985 ada1985 is offline
Green Plog
 
Join Date: Dec 2010
Posts: 1
Gallery: 0
Comments: 0
Default Installed but nothing

i installed everything, and i have the server address in the config.php and the settings in PhotoPlog Path stating with /home/www/mydomain.com/forums/photoplog. The other settings bb code link and photoplog link i added the full http link to the folder, and i see nothing different on the forums nor do i see a catagory in the forum home of anything for photoplog..

Help...Thanks
Reply With Quote
  #2  
Old 12-09-2010, 08:44 PM
Morgan's Avatar
Morgan Morgan is offline
Head Plog
Admin
 
Join Date: Dec 2005
Posts: 5,324
Gallery: 10
Comments: 25
Default

Please check post two in the PhotoPlog Lite thread on vBorg for how to add a link in the navbar to the gallery.
__________________
Please use the forums for support, feature requests, and similar such things. Support does not include custom code, custom template edits, or third-party modifications. PMs and emails to me should be for private information only, such as login information. If you PM or email me a support question, chances are good that I'll ignore it. Thanks.
While the work or play is on, it is a lot of fun if while you are doing one you don't constantly feel that you ought to be doing the other. -- Franklin Pierce Adams
Reply With Quote
  #3  
Old 12-11-2010, 05:46 PM
alichakery alichakery is offline
Yellow Plog
 
Join Date: Jul 2010
Posts: 47
Gallery: 0
Comments: 0
Default

Code:
Content visible to registered users only.
I suggest you to try the Pro version, it affordable and come with great feature.
I was using the Lite version but when I noticed the features of the pro version I bought it for 2 of my forums.

Regards.
Reply With Quote
Reply

« Previous Thread | Next Thread »
Thread Tools

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump

Similar Threads
Thread Thread Starter Forum Replies Last Post
PhotoPlog Installed But Not Visable AussieHolden Troubleshooting & Problems 1 01-19-2008 03:10 PM


All times are GMT. The time now is 12:05 AM.


Powered by vBulletin® Version 3.8.5
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.