PhotoPlog

Go Back   PhotoPlog > PhotoPlog Lite > "How Do I..." Questions
Screens Demo Purchase Download Register

Reply
Attention: Last reply in this thread was more than 11 Years ago
 
Thread Tools
  #1  
Old 03-30-2006, 07:21 AM
rgourley rgourley is offline
Green Plog
 
Join Date: Mar 2006
Posts: 2
Gallery: 0
Comments: 0
Default $photoplog_forumhome not displaying

Hello,

I've placed $photoplog_forumhome in my forumhome template and nothing shows up. The only thing I've done differently is installed photoplog into a directory called "/photos", but I set up the admin cp to reflect this. Would that cause the images not to show on forum home?

thanks,
- R
Reply With Quote
  #2  
Old 03-30-2006, 02:53 PM
Morgan's Avatar
Morgan Morgan is offline
Head Plog
Admin
 
Join Date: Dec 2005
Posts: 5,324
Gallery: 10
Comments: 25
Default

http://www.photoplog.com/forum/showthread.php?t=50
__________________
Please use the forums for support, feature requests, and similar such things. Support does not include custom code, custom template edits, or third-party modifications. PMs and emails to me should be for private information only, such as login information. If you PM or email me a support question, chances are good that I'll ignore it. Thanks.
While the work or play is on, it is a lot of fun if while you are doing one you don't constantly feel that you ought to be doing the other. -- Franklin Pierce Adams
Reply With Quote
  #3  
Old 03-30-2006, 04:48 PM
rgourley rgourley is offline
Green Plog
 
Join Date: Mar 2006
Posts: 2
Gallery: 0
Comments: 0
Default

Thanks, the "moderate" fixed it.
Reply With Quote
Reply

« Previous Thread | Next Thread »
Thread Tools

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump

Similar Threads
Thread Thread Starter Forum Replies Last Post
$photoplog_forumhome not showing bricey "How Do I..." Questions 5 06-08-2007 04:42 PM
duplicate dir & $photoplog_forumhome pippo Troubleshooting & Problems 10 01-31-2006 07:45 AM


All times are GMT. The time now is 03:17 AM.


Powered by vBulletin® Version 3.8.5
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.